MIssing full field option with madvr

Home Forums Help and Support MIssing full field option with madvr

This topic contains 3 replies, has 2 voices, and was last updated by  Florian Höch 2 months, 2 weeks ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #15612

    webdove
    Participant
    • Offline

    I have enabled “show advanced options”. I have selected display=madvr. I have an LG E6. I need field insertions.  I only see White level, Black level, override update and override settle time.  How can I get the field pattern insertion option?

    Thanks

    Web

    #15619

    Florian Höch
    Administrator
    • Offline

    You need to use ArgyllCMS 2.0.2 beta (or newer). See the “development snapshots” sticky thread.

    #15621

    webdove
    Participant
    • Offline

    Thanks Florian. Does it matter that I have been using win64 versions and the sticky beta is only win32?

    #15623

    Florian Höch
    Administrator
    • Offline

    No, 32 and 64 bit versions work identically.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Log in or Register

Display Calibration and Characterization powered by ArgyllCMS